Master style page edit greyed out


(Elliot Grossman) #1

master style page edit greyed out. Therefore, I cannot edit my master style.


(Mark Sealey) #2

Have you unchecked/unticked the box above that option?